image

pales rotor de queue

pales rotor de queue

Messagepar arminius74 » 06 Aoû 2017 18:43

bonjour,
j ai fait tourner un peut mon petit helico le zoom 400 et quand il se levait un peut,il commancais a tourner sur lui meme.....de plus les pales du rotor arrière ne tournent pas ou très lentement.
y a t il un réglage a faire?
je suis allé un peut regarder dans ma radio futaba t7cp(paramètres),mais meme avec le mode d emploi c est pas trop facil.
merci.
arminius74
Caporal
Caporal
 
Messages: 60
Enregistré le: 02 Aoû 2017 06:07

Re: pales rotor de queue

Messagepar Lucky42 » 09 Aoû 2017 12:50

Salut

Peut être les pignons du torque tube cassé, ou bien le torque tube lui même qui patine sur l'entraînement

Démonte la partie arrière et sort le torque tube pour contrôle
Trex 700L Beastx V4 MKS X8 :gene3:
Pleins de Trex 550 ::d
1 450
1 blast HK110
Suis en mode 1 :-P
Avatar de l’utilisateur
Lucky42
Général
Général
 
Messages: 1678
Enregistré le: 25 Déc 2012 20:39
Localisation: Oron la Ville. Suisse


*
 

Re: pales rotor de queue

Messagepar arminius74 » 09 Aoû 2017 14:26

Lucky42 a écrit:Salut

Peut être les pignons du torque tube cassé, ou bien le torque tube lui même qui patine sur l'entraînement

Démonte la partie arrière et sort le torque tube pour contrôle


merci,je vais tenter de le démonter.
arminius74
Caporal
Caporal
 
Messages: 60
Enregistré le: 02 Aoû 2017 06:07

Re: pales rotor de queue

Messagepar arminius74 » 10 Aoû 2017 17:39

j ai démonté la queue et la tige a l intérieur qui je pense est en bois ou fibre,on ne sait pas bien dire.
le petit pignon arrière du roteur de queue était décollé de la tige,il tournait sur lui meme.
je dis qu il était décollé car je ne voit pas de traces de cannelures sur la tige.
est ce possible qu il soit juste collé?
bonc je l ai recollé et la ca fonction très bien.
merci.
arminius74
Caporal
Caporal
 
Messages: 60
Enregistré le: 02 Aoû 2017 06:07

Publicité


Retourner vers Mécanique des CP

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 2 invités